Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

adriandoru

Probleme cu plecarea de pe loc când este motorul rece

Recommended Posts

Salut !

 

 

De la un timp masina nu mai raspunde la comenzi cand este motorul rece, mai precis cand plec de pe loc apas acceleratia si ea nimic. Trebuie sa astept sa se incalzeasca motorul, altfel raman cu ea in strada. Ceva idei ce ar putea sa fie?


Vinde - Pleaca - Mori

Share this post


Link to post
Share on other sites

cum ma? pai parca nu aveai probleme cu ea...  dute si fa-i un tester si vezi ce zice...  la proca auto.  bafta


Making the simple complicated is commonplaces.

Making the complicated simple, awesomley simple. THAT'S CREATIVITY

Share this post


Link to post
Share on other sites

Se pare ca probleme sunt tot de la instalatia de GPL......am sa ma duc la un service de Gpl...........cand o sa am bani..;)


Vinde - Pleaca - Mori

Share this post


Link to post
Share on other sites

Si dupa ce faci constatarea si reparatia sa ne zici si noua cat te-a costat si mai precis ce avea!


Jos cenzura!

Ne-am adunat aici sa incercam sa facem ce "altii" nici nu viseaza!!

Esti Fan fiat? Aici iti este locul!!

 

:fiatfan:

 

Azi nu te rog eu nu, maine poate facem cum zici tu...

Share this post


Link to post
Share on other sites

Buna ziua ! Am si aceeasi problema. De cand s-a racorit afara motorul porneste greu si merge infect pana se incalzeste . Cred ca este de vina senzorul map. A fost schimbat cu altul de la un motor donator care nu a avut aceasta problema , degeaba. Mentionez ca au fost curatate . Merge putin si apoi o da in bara. Am si instalatie de gaz /tomaseto 200/ pe care am reusit sa funtioneze bine. Motorul este de 1.2 59Kw si nu am eroare in bord. Poate cunoaste cineva rezolvarea.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.