Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

DrBear

Servodirecție - Probleme / rezolvări

Recommended Posts

  salutare tuturor si multumesc in avans pentru sfaturi!

   Avem la firma doua masinute fiat panda, ambele dupa 2010, ambele benzina 1.2 euro5.

   Am la amandoua aceeasi problema. Se blocheaza/opreste servodirectia in mers. Trebuie oprit motorul si pornita din nou ca sa mearga ok.

    La amandoua s-a intamplat asta.

   Cred ca este o problema comuna a modelului. Vreun sfat?

Share this post


Link to post
Share on other sites

Pentru a cuprinde o arie cat mai mare referitoare la servodirectie, topicul a fost redenumit Servodirecție - Probleme / rezolvări.

Bun venit pe forum si sa va bucurati de ele chiar daca sunt ale firmei unde lucrati.

Din cunostintele mele, daca bateria este slaba, prima care pica este servodirectia, as recomanda verificarea baterie dar si a alternatorului.

La modelele mai vechi de punto, picau acele doua relee de pe placa electronica de la motorasul de servodirectie, dar fiind masina din 2010 stiu ca acei condesatori nu mai sunt pe placa, si in principiu asa au rezolvat problema.

Share this post


Link to post
Share on other sites

Am inceput sa am si eu probleme cu  servodirectia.Daca pina acum se aprindea doar la gropi,aseara s-a aprins imediat dupa plecarea de la semafor,in curba. Oprit si repornit motorul,totul a revenit la normal.

Screenshot_.jpg

Screenshot_2020.jpg

Screenshot_2020-D.jpg

Share this post


Link to post
Share on other sites

Poate este contact imperfect la senzorul ala de pozitie a volanului.

Share this post


Link to post
Share on other sites

Posibil.Din ce am mai citit eroarea este cauzata de senzor rotatie volan si costa cam 100 euro.Astazi vad ca nu a mai facut.

Share this post


Link to post
Share on other sites

Asa stiu si eu ca e cam scump, si dupa inlocuire trebuie calibrat, dar cred ca se poate calibra cu MultiEcuScan. Dar acolo zice ca semnalul nu e valid, adica cu primeste semnal de la senzor presupun, poate scapi cu o curatare a contactilor de la mufa, desi cam greu sa intre mizerie acolo. Mai vad acolo ca, curentul pentru comanda motorului este 0A, adica motorul de servo nu primeste curent? Totusi e posibil sa fie un contact imperfect pe undeva.

Share this post


Link to post
Share on other sites

Ar avea niste relee pe modulul de control,daca se mai repeta eroarea am sa le schimb.Deocamdata nu a mai aparut.

Share this post


Link to post
Share on other sites

Te referi la releele alea patrate de pe placuta electronica a motorasului? Daca da, mai intai verifica daca le ai, e posibil sa nu le mai ai, stiu ca Fiat a modificat placuta respectiva incepand cu 2003 cand au scos mk2b-ul, tocmai ca sa remedieze problema cu picarea motorasului de servo.

La masina mea nu mai sunt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.