Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

rovix

Nu pornesc stergătoarele

Recommended Posts

salutari! stilo 1.8 in urma cu 5 luni , in mers pe ploaie s-au oprit stergatoarele la pozitia de inchis, adica jos la capota. dupa 30-40 de km au pornit singure. super am zis... acum, de 2 zile s-au oprit iar in mers si nu mai vor sa ma ajute. nu se aude moterasul, merg pompele de apa si fata si spate, merge stergatorul de pe spate, dar cele de fata nimc.ce poate fi?! si acum s-au oprit din functionare tot pe pozitia de pauza...ma puteti ajuta cu un sfat competent? multumesc.

Share this post


Link to post
Share on other sites

Daca ai Fiat ecu scan si tester obd incearca sa dai de acolo comanda la stergatoare.Daca pornesc din soft inseamna ca ai maneta defecta.Daca nu pornesc defectul poate fi de la Unitatea control habitaclu sau motorasul de stergator.Sau vreo mufa care nu face contact bine.Verifica cu un multimetru daca ajunge curent la motorasul de stergator.Daca ajunge si tot nu merge clar este motorasul defect.

Share this post


Link to post
Share on other sites

verificat si nu ajunge curent la motoras decat pe un singur circuit... negru masa si un plus pe firul alb cel mai subtire

Share this post


Link to post
Share on other sites

multumesc io-seicento

pun maine pe tester sa vad 

Share this post


Link to post
Share on other sites

OK. defapt nu ajungea tensiune la motoras. am probat cu alt bloc de lumini-stergatoare si a mers. am schimbat blocul complet.

Share this post


Link to post
Share on other sites

 bloc de lumini-stergatoare am avut de pe o alta masina, cost manopera montaj in service = 100 lei + 20 la baiat ca a facut traba cu atentie.

Share this post


Link to post
Share on other sites

dat jos volan, schimbat banda ABS de pe modulul defect pe cel bun, montat celelalte...

Share this post


Link to post
Share on other sites

Nu mergea curatat cel vechi cu niste wd40?Ca sa il schimbe au dat volanul jos?

capsulat tot modulul si nu se stia ce se putea curata... voi incerca o curatare dar acum chiar nu am mai putut astepta alte incercari...

Share this post


Link to post
Share on other sites

Am si eu o problema la stergatoare, cand pun contactul stergatoarele pornesc, chiar daca sunt oprite, fac vreo 4 curse si se opreac unde vor ele, daca am nevoie de ele si folosesc temporizatorul..functioneaza continuu la fel ca prima treapta..nu stiu ce sa le mai fac, aveti vreo idee sugestie?

Share this post


Link to post
Share on other sites

salut,

ai senzor de ploaie? poate ai o problema acolo. - parbrizul murdarin locul ala, poate

daca nu, maneta sau motorasul.

ce masina este - stilo, an... motor... cp....?

  • Upvote 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.