Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

Negulici Mihai

Sistemul de frânare - probleme / rezolvări

Recommended Posts

Buna ziua, detin un Fiat Albea 1.4 din 2007 si trebuie sa schimb sabotii, am gasit doua dimensiuni diferite in ceea ce priveste diametrul sabotilor 185 de mm si 228 de mm, va rog sa imi spune-ti daca stiti dimensiunea acestora! Multumesc!

Share this post


Link to post
Share on other sites

Probabil ca ai rezolvat problema pana acum dar sabotii si tamburii din spate sunt de 228 mm, codul sabotilor este 7081832, al tamburilor 7769850, dispozitiv de ajustare 7618997 / 7618998, cilindru frana 71737949, set accesorii bosch 1987475155 .  Poti folosi catalogul bosch : https://www.bosch-automotive-catalog.com/en_GB/internet/ECAT-RS/vehicle-info/-/vehicle/equip/FIA/1058/-f3na679v0g9h2um1745s6rahvhe11as4

Share this post


Link to post
Share on other sites

Am luat de curand o Albea. Am constatat ca nu am frana pe dreapta spate si nu funtioneaza ABS ul. Martor aprins nu am. Aveti idee ce poate fi .

Share this post


Link to post
Share on other sites

Sa o stapanesti sanatos.

Iti recomand o verificare, verifica conducta de frana sa nu ai pierderi de lichid, apoi cilindrul receptor, dar si sabotii, cat despre ABS, in mod normal acesta intra in functiune pe suprafete cu aderenta scazuta, pe uscat intra mai greu, sensibilitatea ABS-ului este totusi influentata si de inelul magnetic de pe rulment

Share this post


Link to post
Share on other sites

Mulțumesc frumos. Am desfacut conducta de la roata si nu am presiune. Si un mecanic ĺa care am lucrat ĺa ia , a ajuns la concluzia aceasta. Când am timp încerc să mai sap.

Share this post


Link to post
Share on other sites

Verifica tot traseul, de la pompa pana la roata, e posibil sa fie trangulata, sau poate ca e infundata pe undeva, desi slabe sanse sa fie asa ceva.

Share this post


Link to post
Share on other sites

Am reusit sa desfac conducta care pleaca de la ABS si am costatat ca nu pleaca lichid  spre roata spate stanga . Am gasit un ABS de punto dar , nu are aceeasi cod. Cred ca voi schimba partea mecanica sa vad daca merge asa . 

Share this post


Link to post
Share on other sites

Unitatea de la Punto e de pe un motor ca al tau sau de 8v?

Ma gandesc ca e posibil sa se potriveasca...

Da-mi seria de sasiu sa vad ce unitate e pe masina ta.

Sau daca ai eper cauta si vezi daca sunt compatibile.

 

Share this post


Link to post
Share on other sites

Vorbiti de seria de sasiu ? Este acelasi motor.

Edited by Nasu65

Share this post


Link to post
Share on other sites

Cred ca desfac ambele ABS uri și schimb numai partea mecanica. 

Share this post


Link to post
Share on other sites

Seria aia cu ZFA.....

Am verificat pe eper centrala de pe masina mea si nu e compatibila decat pe modelul meu, eu am motor 8v

Uitandu-te la amandoua pompele, vezi vreo diferenta fizica intre ele?

Daca e luata de pe un motor similar cu al tau inclin sa cred ca se potriveste.

Nu stiu daca e bine sa schimbi doar partea mecanica, inlocuieste cu totul pompa si vezi daca se rezolva problema. In acelasi timp inspecteaza si pompa veche poate nu are ceva grav si se poate remedia.

De asemenea iti recomand sa cureti cu un spray de curatare frane toata murdaria de pe inelul magnetic de pe rulmenti dar si senzorii de abs.

Si acorda o atentie sporita la aerisirea instalatiei, in acelasi circuit este inclus si sistemul ambreiajului. Incearca sa faci aerisirea fara pedala, lasa lichidul sa curga pana nu mai iese bule de aer, e mai lent dar presupun ca se face o aerisire mai buna decat ca cea cu pedala.

 

Share this post


Link to post
Share on other sites

Azi am reusit sa schimb ABS ul. Am presiune pe roata spate dreapta . Sa vad cum funtioneaza frana maine . Curios este ca nu aveam vreun martor aprins . 

Share this post


Link to post
Share on other sites

Ai rezolvat problema, cum se comporta franele?

Share this post


Link to post
Share on other sites

Acum funcționează normal. Fostul proprietar a dat mașina pentru că a băgat bani mulți în ea și probleme tot timpul. Eu cred că și atelierele auto nu fac reparațiile corect. Un exemplu  ĺa această mașină " repararea " alternatorului. Au umblat la  el , nu era defect si i-au spus că încarcă. Eu am găsit cablul de plus cu pierderi de curent. Pentru a remedia problema am pus un alt fir direct la baterie, deoarece releul de încărcare ia ca bază de măsurare tensiunea de la plusul alternatorului. 

Share this post


Link to post
Share on other sites

Bună ziua ! Am un fiat Albea,1.2 16v, 2005 și am o problemă la etrierul față dreapta. Nu vine lichid de frână pe conductă . Celelalte trei roți au frânele bune, funcționează și ABS ul. Am pus mașina pe tester diagnoza și nu este nicio problemă la blocul ABS. Ce poate fi? 

 

Share this post


Link to post
Share on other sites
Acum 52 minute, Radulescu Sorin a spus:

Bună ziua ! Am un fiat Albea,1.2 16v, 2005 și am o problemă la etrierul față dreapta. Nu vine lichid de frână pe conductă . Celelalte trei roți au frânele bune, funcționează și ABS ul. Am pus mașina pe tester diagnoza și nu este nicio problemă la blocul ABS. Ce poate fi? 

 

Off-topic: Buna ziua, inainte de a deschide un nou topic, iti recomand sa cauti daca exista deja topic deschis pentru problema cu care te confrunti. Deschiderea de topicuri similare cu topicuri existente deja, nu face decat sa faca incarce forumul inutil.

Intrebarea ta a fost mutata in topicul dedicat.

De asemenea, pentru o mai buna informare recomand citirea regulamentului.

On-topic: Conducta in ce stare este, e posibil sa fie strangulata undeva pe traseu?

Desi probabilitatea e destul de mica, recomand sa o desfaci si sa verifici sa nu fie eventual infundada.

 

Share this post


Link to post
Share on other sites

Nu curge deloc deloc lichid de frana?

Share this post


Link to post
Share on other sites

Aerisirea s-a facut corespunzator? 

Poti incerca sa vezi pe bucati daca este infundata. Sa desfaci unde intra in etrier sau de unde pleaca conducta din pompa. Dar cu grija sa nu traga aer pe instalatie. Lichidul in borcan este la nivel? Nu curge pe nicaieri?

Share this post


Link to post
Share on other sites

Vă salut ! Eu cred că prima oară trebuie verificat dacă vine presiunea de ĺa pompă la ABS. Apoi trebuie verificat dacă iese lichid de ĺa ABS către fiecare roată în parte.

Share this post


Link to post
Share on other sites

Trebuie să aveți pe cineva care să apese pe frâna și dumneavoastră sa slabiti câte o conductă care vine de la pompa de frâna. Dacă iese lichid și colegul care apasă frâna simte că pedala se duce la poziția maximă, înseamnă că pompa este bună. Apoi treceți mai departe la iesirea din ABS. 

Share this post


Link to post
Share on other sites
Acum 11 ore, Radulescu Sorin a spus:

Pedala de frana este foarte tare !

Si cu motorul pornit? Daca da, intradevar e posibil sa fie ceva la vacuum, dar nu se justifica lipsa lichidului la roata respectiva.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.