Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

Gonzales

Membri
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gonzales

  • Rank
    Incepator

Mașină

  • Marca
    Fiat
  • Model
    Stilo
  • Motorizare
    1,6 16v
  • An
    2004

Profile Information

  • Sex
    Barbat
  • Localitate:
    Braila
  1. Hai ca ajung acasa in 20 minute si ma bag sa vad daca gasesc ... pt leptop am gasit o gramada de aplicatii dar sunt foarte acumpe pentru o diagnoza deia zic ceva free si sa fie ok nu am gasit
  2. Nu porneste am incercat si varianta cu bateria si are doar senzori 5 erori doar primele alea sunt erorile la odb dar nu stiu sa citesc erorile .. pe google daca le scriu e altceva
  3. Am avut masina la 4 mecanici 2 destea de colt si doi la service .. cred ca nu au vrut sa o faca ... ca pana la urma nimic nu e nereparabil
  4. Daca merg cu masina 10-20 minute porma porneste ok . Pompa se aude e ok parca am bagat eu un odb 2 dinacela si mia dat 3-4 erori
  5. Martor motor parca si Un bec de la numere pe spate
  6. Eu doar ce am cumparat masina nu stiu cum porneste iarna .. instalatia de gaz din ce am vazut scrie ca e din 2017 .. benzina e bagata acum recent nu are benzina veche .. vechiul proprietar cred ca mergea cu ea numai pe gaz baga benzina 2-3 litri si full gaz mergea ca e data cu tot peste cap masina si nu reusesc ce sa ii mai fac sa porneasca si ea normal sau cel putin la doua key
  7. Sa ajung acasa si ii fac cateva poze nu am idee
  8. Bujii noi schimbate .. dupa ce porneste masina merge perfect
  9. Va salut ! Am si eu un stilo 1,6 16v an 2004 ... de cand am luat masina intampin o problema grava .. nu porneste . trebuie sa ii dau 5-10 key sa o ia din loc uneori ma enervez si o pornesc direct pe gaz .. specific are si instalatie de gaz asa am cumparat masina .. are cineva o idee ? Ecu recipat si mutat de pe motor ... filtre ulei senzori curatati .. nu ii dau de capat:( sau stie cineva ce ar trebui sa ii fac ca sa porneasca si ea normal ? Tin sa mentionez am schimbat si toate releurile pe original am crezut ca si asta e o cauza
  10. Bine ai venit pe Club FIAT Fan Romania. Îți urăm navigare plăcută. Dacă ai nelămuriri te rugăm nu ezita să ne contactezi.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.