Jump to content

Bine ai venit pe comunitatea Club FIATFan România! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris.
2. Disponibilitate timp minimum 15 minute/zi.

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

Selena

Membri
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Selena

  • Rank
    Incepator

Mașină

  • Marca
    Fiat
  • Model
    Doblo
  • Motorizare
    1.3
  • An
    2012

Profile Information

  • Sex
    Barbat
  • Localitate:
    Pitesti

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Iar cu apa in rezervor este exclus, daca aera apa in rezervor, as fi gasit si in filtru de motorina...
  2. Nu se aprinde in bord nimic. Injectoarele au fost verificate pe laptop cuprogram special de monitorizare functionare injectoare, si bineinteles la pornirea la rece
  3. Scoate si in mers si la relanti, ideea e ca scoate foarte mult si alb. Totul se manifesta pana cand ajunge la 60 de grade temperatura uleiului, cand a ajuns la 60 de grade mrge perfect si nu mai scoate nici gram de fum
  4. Buna seara, sunt membru nou si m-am inscris in speranta ca cineva de aici a avut aceasi problema si ma poate ajuta cu rezolvarea ei, asadar, Masina in cauza, fiat doblo cargo maxi, 1.3 multijet, 90cp, am cumparat.o de noua in 2012, in prezent are 115 mii km, de doi ani de zile, in special iarna cand e rece afara, la prima pornire dimineata masina scotea un fum gros, cu miros intepator, de culoare alb, fumul persista pana cand temperatura ajungea la 60 de grade, in acelasi timp la relanti avea oscilatie de la turometru si uneori se auzea ca o dacie care merge in 3 bujii, dupa multe testere puse pe ea, verificat injectoare cu laptopul la pornirea la rece, schimbat bujii, schimbat ulei etc etc, acu o saptamana am decis sa ii schimb distributia si tachetii, plus ulei nou, filtre noi, pompa apa, etc. Pt o saptamana masina nu a mai facut nimic, dupa o saptamana, in seara asta dupa ce masina nu a mers 2 zile, m.am lovit de aceasi problema... Daca cineva a patit asa ceva, rog sa ma ajutati si pe mine ca nu stiu unde sa mai caut... Si ce sa ii mai fac. Precizez inca odata, masina face asa pana cand se incalzeste, apoi functioneaza perfect. Multumesc
  5. Bine ai venit pe Club FIAT Fan Romania. Îți urăm navigare plăcută. Dacă ai nelămuriri te rugăm nu ezita să ne contactezi.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.