Se caută moderatori pentru secțiunile aferente modelelor de mașini.

Condiții:
1. Bună stăpânire a limbii române în scris
2. Disponibilitate timp minimum 15min/zi

Dacă ești interesat, dă-ne un mesaj privat la @Diomet sau @blueeies

Jump to content

Bine ai venit pe comunitatea Club FIATFan Romania! Te rugăm să te înregistrezi sau să te autentifici ca membru pentru a beneficia de toate funcționalitățile forumului.

Alexandru Cristian

Membri
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Alexandru Cristian

  • Rank
    Incepator

Mașină

  • Marca
    Fiat
  • Model
    Stilo
  • Motorizare
    1.6 16v
  • An
    2001

Profile Information

  • Sex
    Barbat
  • Localitate:
    Sibiu
  1. Am motat azi termostatul (era un termostat de Logan/solenza) sincer sa va zic aveti dreptate este foarte eficient si acum masina lucreaza perfect intre 85-92grade......arpoximativ......multumesc
  2. Problema Temperatura,Caldura interior De o perioada de timp mai ales cand a dat frigul am observat ca temperatura motorului nu sta la jumatate(80-90 grade),bun am zis ca este termostatul de vina,am fost am cumparat termostatul.l-am montat si aproape la fel....doar ca incalzeste doar putin mai bine.....Antigelul l.am schimbat,instalatia am aerisito(Busonul de pe radioator si cel de langa Termostat desfactute pana curgeaa antigelul) Am observat ca si atuncea cand este la 90 de grade temperatura si ventilatia este destul de slaba fata de alte masini(ex:Fiat punto,Opel vecta b,Renult Cilo,Opel tigra) Atunci cand pornesc caldura pe treapta maxima iar motorul este cald (90 grade) temperatura apei scade foarte rapid mai ales in mers.....pe loc o tine constant la 90 de grade. Ce ar putea fii? Precizez ca masina nu este cu climatornic....doar AC Problema ABS/ESP Am dus masina la un mechanic pentru niste reparati generale (Bucsi ,schimb ulei,telescoape spate,Cablu frana de mana....etc) Dupa ce am luat masina de acolo am observat ca cei 2 martori sunt aprini in bord,ii spun mechanicului.....bun si facut,ia tester-ul da un clear la sistem si totul este ok....inafara de un bec ars si renumita eroare AIRBAG totul ok.........merg 50km cu masina ....se aprinde iara ABS\ESP....... Precizez ca am niste probleme cu SWitchul; de la pedala.....imi mai raman aprinse lampile cand se depune praful pe sub bord....... Ce ar putea fii, soluti/alternative Este urat sa umbi fara ABS si ESP pe aceasta vreme O sa atasez o poza cu maisna mea.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.